Does Jersey 2.5.1 work with Jackson 2.x?

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Does Jersey 2.5.1 work with Jackson 2.x?

naresh
Hi,
Some of us are stuck with Jersey 2.5.1 due to restrictive company policies. So I would appreciate it if someone could help with this question on a really old Jersey version:

Can Jersey 2.5.1 work with Jackson 2.x?
Loading...